Дано вещественное число а.составить программу которая вычисляет целую часть числа а и выводит результат.
Var x:integer;
begin
readln(x);
writeln(Int(x));
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var x:integer;
begin
readln(x);
writeln(Int(x));
end.