Написать программу, которая переводит значение скорости V в размерерности м/сек в размерности км/час.

Program Program1;
var  
V:Real;
Begin 
ReadLn(V); 
V:=V*3.6; 
WriteLn(V);
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку