Составьте программу на паскале, пожалуйста
Var b,c:real;
begin
b:=1;
c:=2;
repeat
b:=b+1;
c:=c*b;
until b=4;
writeln(Да);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var b,c:real;
begin
b:=1;
c:=2;
repeat
b:=b+1;
c:=c*b;
until b=4;
writeln(Да);
end.