Составьте программу ,которая запрашивает название футбольного клуба и повторяет его на экране с приветствием "- чемпион!"
Если это паскаль, то
program pr1;
var s: string;
begin
writeLn(введите название);
readLn(s);
writeLn(s, - чемпион!);
end.
Оцени ответ
