Составьте программу ,которая запрашивает название футбольного клуба и повторяет его на экране с приветствием "- чемпион!"

Begin
readln(name);
writeln(name,  - чемпион!); 
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку