Написать программу для нахождения суммы первых 100 чисел
Срочно ПЛИЗ!!!!!

Class Sum100{
 public static void main(String args[]){
  System.out.println((100+1)*100/2);
 }
}

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку