Составить программу, которая считывает число и выводит его модуль
//PascalABC
var
N : integer;
begin
write(Введите число > );
readln(N);
write(Получите модуль числа > , abs(N));
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
//PascalABC
var
N : integer;
begin
write(Введите число > );
readln(N);
write(Получите модуль числа > , abs(N));
end.