С++.Составить программу диалог-визитка из 5 вопросов.
Помогите.
#include
int main(){
bool a = 0; //какая-то переменная для обработки ответов
cout<<"Тут первый вопрос"<
if(a){ //тут собственно обработка положительного ответа}
else //а тут отрицательного
a=0; //обнуление переменной
//и так 5 раз
return 0;
}
Оцени ответ
