Напишите программу , которая вычисляет значение функции

#include
#include

int main(){
float y = 0;
float x = 0;

std::cout<<"input x "<std::cin>>x;
if(x<13){
y=3*x+5*pow(x,2);
std::cout<<"y = "<}
else 
y=7*x-sqrt(x+13);
std::cout<<"y = "<

return 0;
}

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку