Составить программукоторая вычисляет корень 2 ,от 0 до 10,пожалуйста подробное описание начиная с var
Begin
for var i:=0 to 10 do writeln(Корень из ,i, = , sqrt(i));
end.
больше ничего не требуется, всего 3 строчки.
Оцени ответ
Вход
Регистрация
Задать вопрос
Begin
for var i:=0 to 10 do writeln(Корень из ,i, = , sqrt(i));
end.
больше ничего не требуется, всего 3 строчки.