Помогите срочно!!! Составить программу печатающую значение true если указанное высказывание истина и false в противном случае: .Сумма двух целых чисел кратна 2.

var

  a, b:integer;

begin

  write(Введите первое число ); readln(a);

  write(Введите второе число ); readln(b);

  writeln((a + b) mod 2 = 0);

end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку