Составить программу перевода метров в ядры если 1 метр равняется 0,91 ядра на промежутки от 1 до 20

Var a,b:real:
begin 
read(a);
b:=a*0.91;
writeln();
write(&a,m=,&b,yards);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку