Напишите программу которая в программе PascalABC выведет на экран сердечко
Begin
Writeln(сердечко);
end.
Решение практически "дословное". Учитесь правильно излагать свои мысли и уж тем более чужие вопросы.
Оцени ответ
Вход
Регистрация
Задать вопрос
Begin
Writeln(сердечко);
end.
Решение практически "дословное". Учитесь правильно излагать свои мысли и уж тем более чужие вопросы.