Напишите программу:Дается целое число n,напишите программу,которая проверяет(выявляет) если число n четное и если оно делится на 3 без остатка.
Прога на базе PASKAL и решается через оператор if.
Var a,i:integer
begin
read(a)
if a mod 2 = 0 then writeln(Число чётное)
if a mod 3 = 0 then writeln(Число делится на 3)
end.
Оцени ответ
