Вывести числа, кратные 3 в интервале от а до b (вводятся с клавиатуры). Напишите программу в Pascal
Var a,b,i:integer;
begin
write(a=); readln(a);
write(b=); readln(b);
for i:=a to b do if i mod 3 = 0 then write(i, );
writeln;
end.
Пример:
a=10
b=20
12 15 18
Оцени ответ
