Составить программу на нахождения периметра квадрата
Program zadacha;
uses crt;
var
a,b:real;
Begin
write(Введите сторону квадрата);
Read(a);
b:=4*a;
Write(Периметр квадрата равен, b);
End.
Оцени ответ
Вход
Регистрация
Задать вопрос
Program zadacha;
uses crt;
var
a,b:real;
Begin
write(Введите сторону квадрата);
Read(a);
b:=4*a;
Write(Периметр квадрата равен, b);
End.