ПОМОГИТЕ С ИНФОРМАТИКОЙ!!!
Составить программу, использую цикл while Вывести все четные числа в диапазоне от 1 до 20
var a:integer;
begin
a:=1;
while a<=20 do
begin
if a mod 2 = 0
then
write(a, );
a:=a+1;
end;
end.
Оцени ответ
