помогите пожалуйста! нужно составить программу нахождения произведения трех чисел
var
a, b, c:real;
begin
write(a = ); readln(a);
write(b = ); readln(b);
write(c = ); readln(c);
writeln(a, * , b, * , c, = , a * b *c);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
помогите пожалуйста! нужно составить программу нахождения произведения трех чисел
var
a, b, c:real;
begin
write(a = ); readln(a);
write(b = ); readln(b);
write(c = ); readln(c);
writeln(a, * , b, * , c, = , a * b *c);
end.