Написать программу для Паскаля.

Var 
y,x:real; 
i:integer;
Begin 
For i := 1 to 10 do Begin   
x:=i;   
y:=(3*sqr(x)-sqrt(x+1))/(2-x);   
writeln(X,i, = ,x,, Y,i, = ,y); 
End;
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку