Напишите программу, которая выводит сумму цифр числа 123
Var A : Integer;
Begin
A:=123;
Writeln(A div 100+A div 10 mod 10+A mod 10);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var A : Integer;
Begin
A:=123;
Writeln(A div 100+A div 10 mod 10+A mod 10);
end.