Написать программу в Pascal. Даны два числа. Вывести большее налево из них.
Помогите пожалуйста!!!
Заранее спасибо!
Var
a,b:integer;
begin
readln(a,b);
if a>b then
write(a)
else
write(b)
end.
Оцени ответ
