Составьте программу для вывода на экран таблицы умножения
(таблицу Пифагора)

Begin
  for var i:=1 to 9 do  begin
    for var j:=1 to 9 do
      write(i*j:4);
    writeln;
  end;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку