Pascal срочно!! напишите программу вторую
Var a,b:real;
begin
writeln(Введите число для угадывания);
read(a);
writeln(Введите число);
repeat
read(b);
if b>a then writeln(Меньше);
if b
until b=a;
writeln(Вы угадали);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var a,b:real;
begin
writeln(Введите число для угадывания);
read(a);
writeln(Введите число);
repeat
read(b);
if b>a then writeln(Меньше);
if b
until b=a;
writeln(Вы угадали);
end.