Составить программу |a|+|b|+c где c = 5

Var a,b,c:real;
begin
  readln(a,b,c);
  writeln(|a|+|b|+c=,abs(a)+abs(b)+c);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку