Написать программу для вычисления цены ткани, количество и стоимость вводятся с клавиатуры Pascal

Var
k, c: integer;
begin
write(Введите количество: );
readln(k);
write(Введите стоимость: );
readln(c);
writeln(Цена равна , c/k);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку