Дан трехзначное число n и целое число k. Напишите программу подсчитывающую сумму

var n,k,a:integer;

begin

writeln(Введите трёхзначное число);

readln(n,k);

a:=n+k;

writeln(a=,a);

readln;

end.

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку