Напишите программу на языке паскаль "вычислить площадь квадрата если известен периметр"
Var
p, s: real;
begin
readln(p);
s:=sqr(p/4);
writeln(s);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var
p, s: real;
begin
readln(p);
s:=sqr(p/4);
writeln(s);
end.