Напишите программу, которая находит среднее из трёх введённых чисел. Предполагается, что все три числа различные.
Var a,b,c:integer;begin readln(a); readln(b); readln(c); writeln((a+b+c)/3);end.
Оцени ответ
