Составить программу, которая их слова конкурс составит слова конкурс руно кусок

Var s : String;
Begin
  s:=конкурс;
  Writeln(s);
  Writeln(s[6]+s[5]+s[3]+s[2]);
  Writeln(copy(s,4,2)+s[7]+s[2]+s[1]);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку