Составьте программу вычисления значение выражения,запишите ее в соответствии с правилами Pascal.
ОЧЕНЬ НАДО!

Var c,b,a:real;

begin
read(a,b);
c:=(((sqr(b)/1.44+sqr(a))+0.82)/(a*sqrt(256)/b*a));
write(c);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку