Составить программу f1=(x+y)^2
f2=3x-|y|
f3=|x-3y|
ПОМОГИТЕ ПОЖАЛУЙСТА! !
// PascalABC.NET 3.1, сборка 1174 от 22.02.2016
begin
var x,y:real;
Write(Введите x y: ); Read(x,y);
var f1:=sqr(x+y);
var f2:=3*x-abs(y);
var f3:=abs(x-3*y);
Println(f1,f2,f3)
end.
Оцени ответ
