Составьте, пожалуйста, две программы на паскале :
1. Составить программу a=b*c/d
2. Составить программу: нахождение площади прямоугольника.
1.
program qwer;
var a,b,c,d: real;
begin
read(b,c,d);
a:=b*c/d;
write(a);
end.
2.
program qwer;
var a,b,s: real;
begin
writeln(Введите стороны);
read(a,b);
s:=a*b;
writeln(s);
end.
Оцени ответ
