Помогите составить программу : определить делится ли произведение введенных чисел на 5
Var a,b:integer;
begin
read(a,b);
if (a*b) mod 5 = 0 then writeln(делится) else writeln(не делится);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var a,b:integer;
begin
read(a,b);
if (a*b) mod 5 = 0 then writeln(делится) else writeln(не делится);
end.