Нужна помощь нужно написать программу.Используя встроенную функцию,определите модуль числа .
PASCAL
var
a : real;
begin
read(a);
writeln(abs(a));
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
PASCAL
var
a : real;
begin
read(a);
writeln(abs(a));
end.