Напишите программу, которая выводит все 2значные цифры, в которых последняя цифра четная.
PASCAL
var i:integer;
begin
i:=10;
while i <100 do
begin
write(i, );
i:=i+2;
end;
end.
Оцени ответ
