Составить программу на языке Паскаль, Больше из двух чисел увеличить на единицу, Меньшее увеличить в два раза.
8 класс срочно
Var a, b: integer;
begin
readln(a, b);
if a> b then begin
b:=b*2;
a:= a+1;
end
else
a:=a*2;
b:=b+1;
writeln(a, ,b);
end.
Оцени ответ
