Составить программу которая напечатает 10 случайных чисел, в диапазоне от 1 до 100. паскаль авс

Var i:integer;
begin
Randomize;
for i:=1 to 10 do writeln(Random(100)+1);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку