Написать программу выводящую на экран все двузначные числа сумма которых равна 10
//Pascal
var
i,j: integer;
begin
for i:=10 to 99 do
for j:=-99 to -10 do
if i+j=10 then writeln(i, + ,j, = 10);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
//Pascal
var
i,j: integer;
begin
for i:=10 to 99 do
for j:=-99 to -10 do
if i+j=10 then writeln(i, + ,j, = 10);
end.