Помогите СРОЧНО!! (программирование линейных уравнений). Составить алгоритм вычисления площади (S) прямоугольного треугольника со сторонами a,b.
Var
a,b:integer;
Begin
write(Введите длину и ширину );
Readln(a,b);
write(S = ,a*b);
End.
Оцени ответ
