Напишите программу, которая получает два целых числа A и B и выводит квадраты всех натуральных чисел в интервале от A до B.
Var
a,b,i:integer;
Begin
Write(Введите А и В );
Read(a,b);
for i:= a to b do
writeln(a+(i-a),^2 = ,sqr(i));
End.
Оцени ответ
