Напишите программу вычисляющую площадь участка при известной ширине и длиннее . На языке паскаля (линейный ) помогите срочна надо
Program e;
var a,b:real;
begin
readln(a);
readln(b);
writeln(s = a*b = a*b);
end.
Оцени ответ
