Лююди помогите!!!
Напишите программу ,проверяющую нечетность веденного с клавиатуры числа.
Program n1;
var a: integer;
begin
write (введите число);
read (a);
if a mod 2 =1 then writeln (число нечетное) else writeln (число четное)
end.
Оцени ответ
