Пожалуйста помогите !
Написать программу для паскаль. Вычислить значение выражения с использованием трех видов цикла . Дано натуральное число n .Вычислить :(2n +1)

Var
n:integer;
Begin
 Write(Введите число n: );
 Readln(n);
 Write(2 * ,n, + 1 = ,2*n+1);
End.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку