Напишите программу паскаль (с использованием оператора repeat), которая выводит на экран цифры в обратном порядке – от 9 до 0.

Var i: integer;
begin
   i := 9;
   repeat
      writeln(i);
      i := i - 1;
   until i < 0;
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку