В паскале дано число, если оно кратно 5,то умножить его на 10. Написать программу.
Program a1;
Var a:integer
Begin
Writeln (Введите число);
Readln(a);
If a mod 5 =0 then writeln (a*10);
End.
Оцени ответ
Вход
Регистрация
Задать вопрос
Program a1;
Var a:integer
Begin
Writeln (Введите число);
Readln(a);
If a mod 5 =0 then writeln (a*10);
End.