
Помогите составить программу в паскале так, чтобы он выдавал
55555
4444
333
22

Begin
writeln(55555);
writeln(4444);
writeln(333);
writeln(22);
end.
Оцени ответ