Написать программу, которая выводит на экран 40 раз слово Хорошист в строку через пробел.
// PascalABC.NET 3.1, сборка 1200 от 13.03.2016
begin
Writeln(хoрошист *40);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
// PascalABC.NET 3.1, сборка 1200 от 13.03.2016
begin
Writeln(хoрошист *40);
end.