Типы данных,условный оператор,операторы ввода/вывода, написать программу сложения 3 цифр, которые будут вводиться с клавиатуры.(pascal abc)
Program abc;
var a,b,c:integer;
begin
readln (a,b,c);
d:=a+b+c;
writeln (d=;d)
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Program abc;
var a,b,c:integer;
begin
readln (a,b,c);
d:=a+b+c;
writeln (d=;d)
end.