Составить программу. Присвоить трем переменным целые нечетные числа, вычислить их сумму и вывести на экран:
Вот некоторые нечетные числа: _____ _______ ______
А вот их сумма: _________

Program Chisla;
var a, b, c, sum:integer;

begin
a:=3;
b:=1;
c:=5;
Write(Вот некоторые нечетные числа : , a, b, c);
sum:=a+b+c;
Writeln(А вот их сумма : , sum);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку