Помогите написать программу для КУМИР: ввести пять чисел и найти наибольшее из них.Пример:4,15,9,56,4. Наибольшее число 56

на языке программирования phyton 3.1
a=-1
max=0
while a!=0:
    a=int(input())
    if a>max:
        max=a
print(max)
если не понятно пиши в коменты




Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку